Microsoft Dynamics Forums Homepage

Forum Home Forum Home > Microsoft Dynamics SL (Solomon) > SL - Installation and Administration
  New Posts New Posts RSS Feed - SL 7 nnot working incase framework 3 or 3.5
  FAQ FAQ  Forum Search   Register Register  Login Login


SL 7 nnot working incase framework 3 or 3.5

 Post Reply Post Reply
Author
Message
amarsoni83 View Drop Down
MicrosoftDynamicsForums.com Member
MicrosoftDynamicsForums.com Member


Joined: February 12 2009
Location: India
Status: Offline
Points: 2
Post Options Post Options   Thanks (0) Thanks(0)   Quote amarsoni83 Quote  Post ReplyReply Direct Link To This Post Topic: SL 7 nnot working incase framework 3 or 3.5
    Posted: February 12 2009 at 12:09am
SL 7 is not working in case the system have Microsoft.Net 3.0 or 3.5 or any version of Microsoft other than 2.0.
 
in case of 2.0 is installed working fine but when try use SL 7 in case of Dot Net3.5 or 3.0 is installed SL 7 Stop working.
Back to Top
Sponsored Links


Back to Top
amarsoni83 View Drop Down
MicrosoftDynamicsForums.com Member
MicrosoftDynamicsForums.com Member


Joined: February 12 2009
Location: India
Status: Offline
Points: 2
Post Options Post Options   Thanks (0) Thanks(0)   Quote amarsoni83 Quote  Post ReplyReply Direct Link To This Post Posted: February 26 2009 at 1:02am
yup use Use SL 7.0 Future pack 1 Working fine
Back to Top
 Post Reply Post Reply
  Share Topic   

Forum Jump Forum Permissions View Drop Down


Copyright 2013 microsoftdynamicsforums.com. All rights reserved. MicrosoftDynamicsForums.com is an independent non-Microsoft website.
Email: contact AT microsoftdynamicsforums DOT com